01. 스위치허브
02. 스위치 (PoE)
03. 스위치 (산업용)
04. PoE인젝터/리피터
05. 광(Fiber)
06. 컨버터 & 광모듈
07. 무선AP
08. 안테나/악세사리
09. 인터넷공유기
10. 무선랜카드
11. 유선랜카드
12. NAS 스토리지
13. VPN 방화벽
14. 데이타/팩스모뎀
15. 시리얼통신
16. 프린터서버
17. KVM 스위치
18. 영상/음향/통신
19 분배기/증폭기
20. UPS 보조전원
21. CCTV/ip카메라
22. 허브/서버 RACK
23. 케이블
24. 젠더
25. 랜공사 자재
26. 기타 주변기기
27. 저울
28. 온라인 견적건... (최저가 상담)
자료실
고객지원 연락처
유용한 정보
질문과 대답
사용후기 모음
 TEL : 02-707-3385

  FAX : 02-707-3368

평 일 10:00 ~ 18:00
토요일 10:00 ~ 14:00
공휴일/일요일 휴무


이메일문의
기업 은행
284-074429-01-028
 
 
 
비밀번호 확인 닫기
02. 스위치 (PoE) > ② 8 포트 > + 2 SFP > HP [J9780A] 2530-8-PoE+ 스위치

 
HP [J9780A] 2530-8-PoE+ 스위치
판매가격 : 825,000원
수량 EA
 
 
     
 
 
HP 2530 스위치 시리즈는 12개의 완전 관리형 레이어 2 에지 스위치로 구성되어 비즈니스 네트워크에 사용하기 쉽고 안전하며 안정적이고 경제적인 연결을 제공합니다. 이 기가비트와 고속 이더넷 스위치는 엔트리 레벨부터 중간 규모의 엔터프라이즈 네트워크를 위해 설계되고, PoE+ 옵션, 향상된 액세스 보안, 트래픽 우선 순위 지정 및 IPv6 호스트 지원을 포함한 전체 레이어 2 기능을 제공합니다. HP 2530 스위치 시리즈는 모든 24포트 및 48포트 모델에서 4개의 기가비트 이더넷 업링크를 사용하여 업링크 유연성을 제공합니다. 기가비트 이더넷 업링크는 파이버 연결을 위해 24포트 및 48포트 기가비트 이더넷 모델에 4개의 SFP(Small Form Factor Pluggable) 슬롯을 제공합니다. 고속 이더넷 24포트 및 48포트 모델에는 2개의 SFP 및 2개의 RJ-45 기가비트 업링크가 포함됩니다. 팬이 없는 콤팩트한 8포트 스위치는 RJ-45 기가비트 이더넷 또는 SFP 포트로 사용할 수 있는 2개의 듀얼 퍼스널리티 포트가 포함되어 있어 추가적인 유연성을 제공합니다. 음성, 동영상 또는 무선 배포를 위해 PoE를 구현하는 고객을 위해, HP 2530 PoE+ 스위치는 IEEE 802.3af 및 IEEE 802.3at에 따라 포트당 최대 30W를 준수합니다. 이 스위치는 SNMP, CLI 및 Web GUI를 통해 간편하게 사용하고 배포하며 관리할 수 있습니다. 유연한 벽, 테이블 및 랙 장착을 제공; 팬이 없고 다양한 속도의 팬 모델을 제공하여 조용하게 작동; IEEE 802.3 az(Energy Efficient Ethernet)과 같은 기능이 포함되어 전력 절약이 향상되었습니다. 이 스위치에는 소프트웨어 릴리스 및 기술 전화 지원뿐 아니라, 유효 기간 보증이 포함되어 있습니다.

Key selling points

맨 위 맨 위
QoS(Quality of Service)
• 트래픽 우선화(IEEE 802.1p): 대기열 2개 또는 4개로 매핑된 8가지 우선 순위 수준 지원으로 실시간 트래픽 분류 가능. WDRR(Weighted Deficit Round Robin) 또는 SP(Strict Priority) 사용
• 단순한 QoS 구성: 포트 기반: 포트 및 우선 순위 수준을 지정하여 트래픽에 우선 순위 지정 가능 VLAN 기반: VLAN 및 우선 순위 수준을 지정하여 트래픽에 우선 순위 지정 가능
• CoS(Class of Service): IP 주소, IP ToS(Type of Service), 계층 3 프로토콜, TCP/UDP 포트 번호, 소스 번호 및 DiffServ을 기준으로 IEEE 802.1p 우선권 태그 설정
• 속도 제한: 모든 유입 트래픽 또는 브로드캐스트, 멀티캐스트 또는 알 수 없는 대상 트래픽에 대한 포트당 유입 강제 한도 설정
• 계층 4 우선화: TCP/UDP 포트 번호를 기준으로 우선화 실행
관리
• 관리 인터페이스 옵션: 웹 GUI(그래픽 사용자 인터페이스): 손쉬운 HTML 기반 그래픽 인터페이스를 사용하여 웹 브라우저에서 스위치 구성 가능 CLI(명령줄 인터페이스): 강력한 CLI를 통해 고급 구성 및 진단 제공 SNMPv1/v2c/v3(Simple Network Management Protocol): 다양한 타사 네트워크 관리 애플리케이션으로 스위치 관리 가능
• 가상 스태킹: 최대 16개 스위치에 대한 단일 IP 주소 관리 제공
• sFlow(RFC 3176): 암호화된 3개의 터미널 수신기와 함께 SNMP 및 CLI를 통해 유선 속도의 트래픽 계산 및 모니터링 구성 가능
• IEEE 802.1AB LLDP(링크 계층 탐색 프로토콜): 자동 장치 검색 프로토콜로서 네트워크 관리 애플리케이션을 통해 쉽게 매핑할 수 있음
• 로깅: SNMP(v2c 및 v3) 및 syslog를 통해 로컬 및 원격 이벤트 로그 기능 제공; 생성된 이벤트 로그 수를 줄이기 위해 로그 조절 및 로그 필터링 기능 제공
연결 장치
• IPv6: IPv6 호스트: IPv6 네트워크의 에지에서 스위치 관리 및 배치 가능 이중 스택(IPv4/IPv6): 두 프로토콜에 대한 연결 지원 및 IPv4에서 IPv6으로의 전환 메커니즘 제공 MLD 스누핑: IPv6 멀티캐스트 트래픽을 적절한 인터페이스로 전달 및 IPv6 멀티캐스트 트래픽의 네트워크 초과 방지
• IEEE 802.3af PoE(Power over Ethernet): IP 전화, 무선 액세스 포인트, 보안 카메라와 같은 IEEE 802.3af 호환 PoE 전원 공급 장치에 포트 당 최대 15.4W를 제공
• IEEE 802.3at PoE+(Power Over Ethernet Plus): 비디오 IP 전화, IEEE 802.11n 무선 액세스 포인트, 고급 팬/틸트/줌 보안 카메라 같은 PoE/PoE+-전력 장치용 IEEE 802.3에 포트당 최대 30W 공급(이용 가능한 총 PoE 전력은 제품 사양 참조)
• 자동 MDIX: 모든 포트에서 직선 또는 교차 케이블을 자동으로 조정
• 사전 표준 PoE 지원: 사전 표준 PoE 장치에 전원 공급 및 감지; 제품 FAQ(www.hp.com/networking/support)에서 지원되는 장치 목록 참조
계층 2 전환
• VLAN: VLAN 512개 및 VLAN ID 4,094개에 대한 지원 제공
• 점보 패킷 지원: 대량 데이터 전송 성능을 향상하기 위해 최대 9220바이트 프레임 크기 지원; 8포트 및 24포트 고속 이더넷 모델은 구성 필요 없이 최대 2000바이트 프레임을 자동으로 지원
• 16K MAC 주소 테이블: 많은 계층 2 장치에 액세스 제공
• GARP VLAN 등록 프로토콜: VLAN의 동적 지정 및 자동 학습 가능
• PVST+(Per VLAN 스패닝 트리 플러스): 여러 개의 VLAN이 존재하는 네트워크 환경에서 각 VLAN(가상 LAN)이 별도의 스패닝 트리를 구축하여 링크 대역폭 사용률을 개선할 수 있도록 허용
보안
• ACL(액세스 제어 목록): IPv4/IPv6 포트 및 VLAN 기반 ACL(IPv6 ACL은 기가비트 이더넷 및 48포트 모델에서만 지원) 지원
• 소스 포트 필터링: 지정된 포트만 서로 교류 가능
• RADIUS/TACACS+: 암호 인증 서버 사용으로 스위치 관리 보안 관리 용이
• SSL(보안 소켓 레이어): 모든 HTTP 트래픽을 암호화하여 스위치의 브라우저 기반의 관리화면으로안전하게 액세스
• 포트 보안: 지정된 MAC 주소에만 액세스 가능, 관리자가 설정 또는 지정 가능
통합
• LLDP-MED(미디어 엔드포인트 검색): QoS 및 VLAN 같은 매개변수 값을 저장하는 LLDP 표준 확장을 정의하여 IP 전화 같은 네트워크 장치를 자동으로 구성
• IP 멀티캐스트(데이터 기반 IGMP): IP 멀티캐스트 트래픽 초과 방지
• IEEE 802.1AB LLDP(링크 계층 탐색 프로토콜): LLDP 자동 장치 검색 프로토콜을 통한 네트워크 관리 애플리케이션 사용으로 편리한 매핑 촉진
• PoE 및 PoE+ 할당: 보다 효율적으로 에너지를 사용할 수 있도록 PoE/PoE+ 전원을 할당 및 관리하는 여러 가지 방법(자동, IEEE 802.3at 다이내믹, LLDP-MED Fine-grain, IEEE 802.3af 장치 클래스 또는 사용자 정의 방법) 지원
• 음성 VLAN: LLDP-MED를 사용하여 IP 전화용 VLAN을 자동으로 구성
복원력과 고가용성
• 포트 트렁크 및 링크 통합: 트렁크: 트렁크당 최대 8개의 링크를 지원하여 대역폭 확대 및 이중화된 연결 형성; L2, L3, L4 트렁크 로드 밸런싱 알고리즘을 지원합니다(L4 트렁크 로드 밸런싱은 기가비트 이더넷 및 48포트 모델에서만 지원됨). IEEE 802.3ad 링크 통합 프로토콜(LACP): 자동 구성을 통해 트렁크 구성이 용이합니다.
• IEEE 802.1s 다중 스패닝 트리: 다중 스패닝 트리를 허용하여 다중 VLAN 환경에서 높은 링크 가용성 제공; IEEE 802.1d 및 IEEE 802.1w에 대한 레거시 지원 제공

상자 내용물

맨 위 맨 위
(1) HP 2530-8-PoE+ 스위치


기술 사양

네트워킹
보안 IEEE 802.1X 포트 기반 네트워크 액세스 컨트롤; RFC 1492 TACACS+; RFC 2138 RADIUS 인증; RFC 2866 RADIUS 과금; SSL(Secure Sockets Layer)
QoS/Cos RFC 2474 Diffserv 우선 순위, 포트 당 4 대기열 포함; RFC 2475 DiffServ 아키텍처; RFC 2597 DiffServ AF(Assured Forwarding); RFC 2598 DiffServ EF(Expedited Forwarding)
메모리 및 프로세서 ARM9E @ 800MHz; 128MB 플래시; 패킷 버퍼 크기: 1.5MB 동적 할당; 256MB DDR3 DIMM
일반 프로토콜 IEEE 802.1D MAC 브리지, IEEE 802.1p 우선 순위, IEEE 802.1Q VLAN, IEEE 802.1s 다중 스패닝 트리, IEEE 802.1w 스패닝 트리의 신속한 재구성, IEEE 802.3 형식 10BASE-T, IEEE 802.3ab 1000BASE-T, IEEE 802.3ad LACP(Link Aggregation Control Protocol), IEEE 802.3af PoE(Power over Ethernet), IEEE 802.3at PoE+(Power Over Ethernet Plus), IEEE 802.3az 에너지 효율 이더넷, IEEE 802.3x 흐름 제어, RFC 768 UDP, RFC 783 TFTP 프로토콜(수정 버전 2), RFC 792 ICMP, RFC 793 TCP, RFC 826 ARP, RFC 854 TELNET, RFC 868 시간 프로토콜, RFC 951 BOOTP, RFC 1350 TFTP 프로토콜(수정 버전 2), RFC 1542 BOOTP 확장, RFC 2030 SNTP(Simple Network Time Protocol) v4, RFC 2131 DHCP
IPv6 RFC 1981 IPv6 경로 MTU 검색, RFC 2460 IPv6 사양, RFC 2925 원격 작동 MIB(Ping만), RFC 3315 DHCPv6(클라이언트 전용), RFC 3513 IPv6 주소 지정 아키텍처, RFC 3596 IPv6용 DNS 확장, RFC 4022 TCP용 MIB, RFC 4113 UDP용 MIB, RFC 4251 SSHv6 아키텍처, RFC 4252 SSHv6 인증, RFC 4252 SSHv6 전송 계층, RFC 4254 SSHv6 연결, RFC 4293 IP용 MIB, RFC 4419 SSH용 키 교환, RFC 4443 ICMPv6, RFC 4861 IPv6 인접 검색, RFC 4862 IPv6 상태 비저장 주소 자동 구성
네트워크 관리 IEEE 802.1AB LLDP(Link Layer Discovery Protocol); RFC 1098 SNMP(Simple Network Management Protocol); RFC 2819 RMON 4 그룹: 1(통계), 2(기록), 3(경보) 및 9(이벤트); ANSI/TIA-1057 LLDP 미디어 엔드포인트 검색(LLDP-MED); SNMPv1/v2c/v3
IP Multicast RFC 3376 IGMPv3(호스트 조인만)
대기 시간 100Mb 지연: 1.3μs 미만; 1000Mb 지연: 2.3μs 미만
어드레스 테이블 크기 엔트리 16000개
MIB RFC 1213 MIB II, RFC 1493 브리지 MIB, RFC 2021 RMONv2 MIB, RFC 2613 SMON MIB, RFC 2618 RADIUS 클라이언트 MIB, RFC 2620 RADIUS 과금 클라이언트 MIB, RFC 2665 Ethernet-Like-MIB, RFC 2674 802.1p 및 IEEE 802.1Q 브리지 MIB, RFC 2688 MAU-MIB, RFC 2737 엔터티 MIB(버전 2), RFC 2863 인터페이스 그룹 MIB
관리 특징 IMC(지능형 관리 센터); 명령줄 인터페이스; 웹 브라우저; 구성 메뉴; Out-of-Band 관리(직렬 RS-232C 또는 마이크로 USB); IEEE 802.3 이더넷 MIB; 중계기 MIB; 이더넷 인터페이스 MIB
장치 관리자 RFC 1591 DNS(클라이언트); SSHv1/SSHv2 보안 셸
서비스 보호 거부 네트워크 DoS 필터
성능
스위칭 기능 5.6Gb/s
처리량 410만pps
포트
포트 RJ-45 자동 감지 10/100 PoE+ 포트(IEEE 802.3 형식 10BASE-T, IEEE 802.3u 형식 100BASE-TX, IEEE 802.3at PoE+) 8개; 미디어 형식: 자동 MDIX; 이중: 반이중 또는 전이중; 이중 특성 포트 2개; 각 포트는 RJ-45 10/100/1000 포트(IEEE 802.3 형식 10Base-T; IEEE 802.3u 형식 100Base-Tx; IEEE 802.3ab 1000Base-T 기가비트 이더넷) 또는 SFP 슬롯(SFP 트랜시버와 함께 사용) 포트로 사용 가능; 이중 특성(RJ-45 또는 USB 마이크로-B) 직렬 콘솔 포트 1개; 내용물
전력
입력 전압 100~127/200~240VAC
입력 주파수 50/60Hz
입력 운영 전류 1.4A
전력 공급장치 PoE 67W
소비 전력 76.7W(최대)
랙
장착 EIA-표준 48.26cm Telco 랙 또는 장비 캐비닛에 장착(랙 장착 키트 사용 가능); 수평면 장착만 해당; 벽면 장착
시스템
폼 팩터 1U 높이

호환성 정보

맨 위 맨 위
표준
전자기파 호환성 FCC Class A; EN 55022/CISPR -22 Class A; VCCI Class A
규정 준수 정보/안전 UL 60950-1, CAN/CSA 22.2 No. 60950-1, EN 60825, IEC 60950-1, EN 60950-1
면책 표준 EN 55024, CISPR 24; EN 55024, CISPR 24; IEC 61000-4-2; IEC 61000-4-3; IEC 61000-4-4; IEC 61000-4-5; IEC 61000-4-6; IEC 61000-4-8; IEC 61000-4-11; EN 61000-3-2, IEC 61000-3-2; EN 61000-3-3, IEC 61000-3-3

환경 정보

맨 위 맨 위
음향 압력 방출
음압 방출 전원: 0dB, 압력: 0dB
고도
작동 고도 최대 3km
방열
열 분산 노트 (스위치만: 29BTU/시간, 스위치 + 최대 PoE 장치 수 조합: 262BTU/시간)
열 손실 29BTU/시간(30.6kJ/시간)
기타
ECO 퀵 링크 기호 03 URL 구문 HP와 환경
ECO 퀵 링크 기호 02 URL 구문 탄소 배출량 계산기
ECO 퀵 링크 기호 03 URL http://hp.com/environment
ECO 퀵 링크 기호 01 URL 구문 재활용 및 재사용 옵션
ECO 퀵 링크 기호 01 URL http://www.hp.com/hpinfo/globalcitizenship/environment/recycling/unwanted-hardware.html
ECO 퀵 링크 기호 02 URL http://h71028.www7.hp.com/enterprise/us/en/solutions/hp-carbon-footprint-calculator.html?jumpid=re_r138_eco_home_carbon_footprint_learn_more
상대 습도
보관 습도 15 ~ 90% @ 149°F (65°C) (비응결)
작동 습도 범위 15 ~ 95% @ 104°F (40°C) (비응결)
온도
작동 온도 0~45°C
적정 보관 온도 -40 ~ 70℃

물리적 크기

맨 위 맨 위
Dimensions
최소 규격(너비 x 길이 x 높이) 25.4x15.95x4.45cm
Weights
무게 0.91kg
 
★ 배송기간 ★
입금 확인후 평균 3일 이내로 배송됩니다. 토요일/공휴일은 배송기간에 포함되지 않습니다.
일반적으로 평일은 당일 오후4시 30분 전까지,토요일은 당일 오후 1시까지 입금확인이 되면 다음 날 받아보실 수 있습니다.
단, 도서/산간지역은 2∼3일 정도 추가 소요됩니다.
불가항력적(일시품절, 제조사 상품수급 문제, 천재지변 등)인 사유로 배송이 늦어질수 있습니다.

★ 배송지역 ★
전국 (일부지역 제외)

★ 배송비 ★
1박스당 2500원(택배) (도서 산간지역은 추가비용 있을수 있습니다.)
부피나 중량이 큰 제품은 배송 방법이 변경 될 수 있으며 이에 따른 운임비가 추가 될 수 있습니다.
배송이 늦어지는 경우 미리 연락드립니다.
각 제조사의 A/S 규정에 따릅니다.
제품 구매 인수 후 7일 이내의 제품은 초기 불량에 한해 1:1 상품 교환 또는 환불이 가능합니다.
단, 제품의 박스 및 구성물이 정상 상태에서만 가능 합니다.
개봉을 안하신 제품중 변심에 의한 반품도 7일 이내에만 가능합니다.
제품을 환불받으시기 위해서는 제품의 포장상태와 내용물이 훼손되지 않아야 하며 스티커, 테이프를 붙여서 제품의 박스 포장이 훼손되면 환불이 불가합니다.

전화연락을 먼저 주시면 신속한 처리가 됩니다.
 
 
이름 : 첨부 : 파일첨부
내용 :
평점
고객평가 : 평점 ★★★★★  
 
 
 
번호 제목 작성자 작성일 조회
 
 
 
상호명 : (주)아이피드림 사업자등록번호 : 581-86-00309 [사업자정보확인] 통신판매업신고번호 : 제2016-서울용산-00683호
[이용약관] [개인정보 취급방침] 개인정보담당자 : 안기세 대표 : 안기세
사업장소재지 : 서울 용산구 새창로 181 (한강로2가, 선인상가22동 1046호,1047호,1048호)
Copyright ⓒ 랜공사 All Rights Reserved. TEL : 02-707-3385, FAX : 02-707-3368